BBPress Richard Napier : Replies Created

Forum Replies Created

Viewing 10 posts - 1 through 10 (of 19 total)
  • Author
    Posts
  • in reply to: cmap upgrade #400109
    Richard Napier
    Participant

    Hi Again

    In case it is of interest to anyone else, we narrowed it down to the Typewriter Addon for the Revolution Slider. Deactivating it (we can live without it) made everything come back without issues.

    Feel free to close this ticket.

    Warm Regards

    in reply to: Photo Of #344669
    Richard Napier
    Participant

    Hi Steven

    Yes I will do that and await the bugfix.

    Many thanks!

    in reply to: cMap Categories #343531
    Richard Napier
    Participant

    Awesome stuff Steven. Thanks very much for the help understanding what is going on. I will keep a very close eye on Memcache from now on.

    Regards

    Richard

    in reply to: 8.4 Upgrade custom template #343467
    Richard Napier
    Participant

    Hi

    cMap is the default template (see attached) but the error does not go away when I activate the default or cmap.

    Attachments:
    You must be logged in to view attached files.
    in reply to: cMap Categories #343464
    Richard Napier
    Participant
    This reply has been marked as private.
    in reply to: 8.4 Upgrade custom template #343462
    Richard Napier
    Participant
    This reply has been marked as private.
    in reply to: 8.4 Upgrade custom template #343460
    Richard Napier
    Participant

    hi Steven

    That is just the problem. I dont have “template = “hub-single” in any shortcode anywhere. I only use [connections] as the shortcode, no options.

    in reply to: cMap Categories #343431
    Richard Napier
    Participant

    Hi

    I tried the first (CSS) method. That didnt work I’m afraid. The second method didnt work either, even after flushing the cache on the wp instance and the browser. I cannot see any changes to the duplicate dropdown

    With regards to the search box, I tried again and same, the change shows on the preview but not on the live. I am using [connections] as the shortcode.

    I can give you admin access to this if you require just let me know and I will send a private message

    Thanks

    in reply to: cMap Show Bio #343411
    Richard Napier
    Participant
    This reply has been marked as private.
    in reply to: cMap Show Bio #343410
    Richard Napier
    Participant

    Update : It works for “Show Bio” and “Close Bio” But the “The biography header text.” does not update. I have changed it to “About” in the Customizer but still see “Biography” in the front end. It works fine in the preview of the Customizer but not in the finished front end.

    Suggestions?

Viewing 10 posts - 1 through 10 (of 19 total)