BBPress Cori Nevruz : Replies Created

Forum Replies Created

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • in reply to: Error #350433
    cori nevruz
    Participant

    Wow! Thanks Steven for all of your help!!

    in reply to: Error #350378
    cori nevruz
    Participant
    This reply has been marked as private.
    in reply to: Error #350356
    cori nevruz
    Participant

    Again, I should’ve given more details up front… I have all the plug ins, wp and themes updated to the latest versions. However, I did just move the full installation from one server to another.
    I tried deactivating all plug ins except connections and all the errors still have the errors. I then changed the theme to a basic one and the errors all go away. So, on the old server there were no conflicts with the theme and connections but for some reason on the move there is a conflict now.

    in reply to: Error #350338
    cori nevruz
    Participant

    Thank you for the fast reply. I should’ve mentioned that I already deleted it and reinstalled from scratch. same errors :(

    in reply to: Error #350298
    cori nevruz
    Participant

    The other errors are: Parse error: syntax error, unexpected ‘color’ (T_STRING), expecting ‘,’ or ‘;’ in /home/xxx/public_html/wp-content/plugins/connections/includes/settings/class.settings.php(105) : runtime-created function on line 1 Parse error: syntax error, unexpected ‘color’ (T_STRING), expecting ‘,’ or ‘;’ in /home/xxx/public_html/wp-content/plugins/connections/includes/settings/class.settings.php(149) : runtime-created function on line 1 Warning: Cannot modify header information – headers already sent by (output started at /home/xxx/public_html/wp-content/plugins/connections/includes/settings/class.settings.php(105) : runtime-created function:1) in /home/xxx/public_html/wp-includes/option.php on line 787 Warning: Cannot modify header information – headers already sent by (output started at /home/xxx/public_html/wp-content/plugins/connections/includes/settings/class.settings.php(105) : runtime-created function:1) in /home/xxx/public_html/wp-includes/option.php on line 788

    • This reply was modified 7 years, 1 month ago by cori nevruz.
    in reply to: Display Options (Address & Category) #341075
    cori nevruz
    Participant

    yes, i thought you mean the connections template… okay, now i got it. worked great! thanks for your fast help!!!

    in reply to: Display Options (Address & Category) #340987
    cori nevruz
    Participant

    Thank you! I can see where custom css files are for my purchased themes but not for the initial default theme. Can you point me in the right direction?

    in reply to: Cant Change Template #333309
    cori nevruz
    Participant
    This reply has been marked as private.
    in reply to: Images won't display #266739
    cori nevruz
    Participant

    I am having this same problem but it is not getting fixed by the permission change…
    http://combses.wcpss.net/?page_id=9530&cn-s=&cn-cat=
    The circles also appear in the admin side when viewing the contact manage page

Viewing 9 posts - 1 through 9 (of 9 total)