BBPress Zachary DeLand : Replies Created

Forum Replies Created

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • in reply to: No Results message #311824
    Zachary DeLand
    Participant

    I added in the space and it works perfectly now!

    Thanks for all your help!

    in reply to: No Results message #311820
    Zachary DeLand
    Participant

    I created a category called “Regions” ID = 62.

    I then made Germany and the United States children of Regions.

    I then used the following shortcode:

    [connections category='62'enable_category_by_root_parent=true]

    There was no visual change in the drop down menu except that Regions was included as a root parent of the United States and Germany.

    The other categories that I do not want to show in the drop down are still visible.

    Thanks

    in reply to: No Results message #311748
    Zachary DeLand
    Participant

    Removing the exclude_category parameter fixed the no results issue!

    What is the proper way to hide certain categories on the drop down list now?

    Thanks!

    in reply to: No Results message #311735
    Zachary DeLand
    Participant

    Thanks for the quick response. I’m glad to hear the TimThumb issues have been resolved!

    [connections exclude_category='1,2,3,4,5,57']

    in reply to: Field Titles not displaying #283635
    Zachary DeLand
    Participant

    You are correct!

    Excellent support! Thanks!

    in reply to: Field Titles not displaying #283566
    Zachary DeLand
    Participant

    That definitely helped, once the thumbnails are cached, they will appear on refresh.

    Is it possible to get the thumbnails to appear without being cached first? or requiring a refresh to render the cached thumbnails?

    I’m concerned that visitors may not realize they have to refresh at least once before they see the thumbnails.

    Thanks

    in reply to: Field Titles not displaying #283554
    Zachary DeLand
    Participant

    Here is the link: http://www.mammacare.com/graduates/

    I have made all the file permission changes, still no luck…

    The document root I applied was the same one when it worked before:
    define (‘LOCAL_FILE_BASE_DIRECTORY’,’/opt/bitnami/apps/wordpress/htdocs/wp-content/’);

    in reply to: Field Titles not displaying #279271
    Zachary DeLand
    Participant

    Business card template is selected for All and Individual, but it looks nothing like the template, no styling etc…

    in reply to: Field Titles not displaying #279270
    Zachary DeLand
    Participant

    Thank you, the CSS worked perfectly. However, I ran into a problems, I uploaded an image for one of the people but it never loads onto the webpage. Also, when I click the link to the person’s individual profile, the layout is messed up.

    I have read and followed the instructions about using the shortcode in the html editor…

Viewing 9 posts - 1 through 9 (of 9 total)