BBPress Cynthia Whittaker : Replies Created

Forum Replies Created

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • in reply to: Problem with Database #298506
    cynthia whittaker
    Participant

    CORRECTION AGAIN!! All fixed somehow the directory wasn’t copied over correctly for the connections images once I corrected that everything is now perfect!!

    Thanks again for all your help!!
    Cynthia :)

    in reply to: Problem with Database #298505
    cynthia whittaker
    Participant

    CORRECTION: Hi Steven, You were right after another look there were duplicate tables! I missed them due to the prefix being really weird in the new database and it fooled me.

    So I renamed and bam the data appeared! The only problem I’m left with is the images for the contacts are not there. Is there a table for that I need to rename? I renamed anything labelled connections.

    If you could let me know?

    Thanks so much!! :)

    in reply to: Problem with Database #298503
    cynthia whittaker
    Participant

    Hi Steven,

    Thanks for the response. I checked the database for duplicate tables but I couldn’t find any and when I compared the two databases they are exact. I’ve attached a screenshot. Any other ideas? Could there be another setting I need to adjust?

    Cheers,
    Cynthia

    Attachments:
    You must be logged in to view attached files.
    in reply to: Images in the Notes area? #290593
    cynthia whittaker
    Participant

    It worked perfectly – thank you!!!

Viewing 4 posts - 1 through 4 (of 4 total)